sicherheitslücke

Sicherheitsleck: Jetpack unbedingt auf Version 4.0.3 updaten!

(Screenshot: Jetpack by WordPress) Wie Sucuri Security – ein Antivirus- und Sicherheitsanbieter für Websites – diese Woche festgestellt hat, ist das Plugin Jetpack von einer erheblichen Sicherheitslücke betroffen: Diese XSS-Sicherheitslücke findet sich in der Kommentarfunktion (wp-comments) von WordPress: Wer in seinem Jetpack die Funktion der Shortcode-Einbettung aktiviert hat, sollte – wenn nicht schon geschehen – […]